﻿﻿﻿
<!doctype html>
<head>
    <html lang="pt-br" itemscope itemtype="http://schema.org/Article">
    <title>Kassab diz que ainda não há definição sobre novo modelo para os Correios</title>
    <meta name="description" content=" ministro da Ciência, Tecnologia, Inovações e Comunicações, Gilberto Kassab, disse que o governo ainda não decidiu qual modelo de negócios será adotado em uma possível reestruturação da Empresa Brasileira de Correios e Telégrafos (ECT)" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta Name="Robots" content="index,follow">

    <!-- Schema.org markup para Google+ -->
    <meta itemprop="name" content="Kassab diz que ainda não há definição sobre novo modelo para os Correios">
<meta itemprop="author" content="Da Redação  com Abr">
<meta itemprop="datePublished" content="2017-08-31 00:00:00">
<meta itemprop="url" content="http://www.ahora.com.br/31442" />
    <meta itemprop="description" content=" ministro da Ciência, Tecnologia, Inovações e Comunicações, Gilberto Kassab, disse que o governo ainda não decidiu qual modelo de negócios será adotado em uma possível reestruturação da Empresa Brasileira de Correios e Telégrafos (ECT)">
    <meta itemprop="image:src" content="http://www.amjseditora.com.br/materias/kassabCORREIO.jpg">
    <!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HORAABCD">
<meta name="twitter:title" content="Kassab diz que ainda não há definição sobre novo modelo para os Correios">
<meta name="twitter:description" content=" ministro da Ciência, Tecnologia, Inovações e Comunicações, Gilberto Kassab, disse que o governo ainda não decidiu qual modelo de negócios será adotado em uma possível reestruturação da Empresa Brasileira de Correios e Telégrafos (ECT)">
<meta name="twitter:image" content="http://www.amjseditora.com.br/materias/kassabCORREIO.jpg">
<meta name="twitter:image:alt" content=" ministro da Ciência, Tecnologia, Inovações e Comunicações, Gilberto Kassab, disse que o governo ainda não decidiu qual modelo de negócios será adotado em uma possível reestruturação da Empresa Brasileira de Correios e Telégrafos (ECT)">
   <!-- Open Graph data -->
    <meta property="og:title" content="Kassab diz que ainda não há definição sobre novo modelo para os Correios" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.ahora.com.br/31442" />
<meta property="og:image" content="http://www.amjseditora.com.br/materias/kassabCORREIO.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="768">
    <meta property="og:description" content=" ministro da Ciência, Tecnologia, Inovações e Comunicações, Gilberto Kassab, disse que o governo ainda não decidiu qual modelo de negócios será adotado em uma possível reestruturação da Empresa Brasileira de Correios e Telégrafos (ECT)" />
    <meta property="og:site_name" content="Jornal AHORA OnLine - Jornal @HORA" />
    <meta property="article:published_time" content="2017-08-31 16:20:37" />
    <meta property="article:tag" content="Economia, Politica" />
    <meta property="fb:admins" content="100000930007611,178441002231027," />
<style>
}
.materia strong {
	color: #FFF;
}
</style>

<link rel="publisher" href="https://plus.google.com/101618514837438606100">
<link rel="icon" href="favicon.png" sizes="32x32" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="rss.php" />

<link href="js-css/slider.css" rel="stylesheet" type="text/css">
<link href="js-css/boilerplate.css" rel="stylesheet" type="text/css">
<link href="js-css/portal.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="fotoresp.css" media="all" type="text/css" />
<link rel="stylesheet" href="vd.css" media="all" type="text/css" />
<link href="link.css" rel="stylesheet" type="text/css">
<link href="block.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="menu/css/component.css" />
<script src="js-css/respond.min.js"></script>
<script src="menu/js/modernizr.custom.js"></script>
<style type="text/css">
		body,td,th {
	font-family: Lato, Calibri, Arial, sans-serif;
	color: #666666;
}
        body {
	background-color: #666666;
}

img {
    max-width: 100%;
    height: auto;
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3782872251243700",
    enable_page_level_ads: true
  });
</script>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20821924-2', 'auto');
  ga('send', 'pageview');

</script>

<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25809399-1', 'auto');
  ga('send', 'pageview');

</script> -->

<!-- End Google Analytics -->
</head>
<body>
<div id="headerlogo">
<blockquote class=vem><table width="100%" border="0" cellpadding="1" cellspacing="1" max-width="100%" align="center">
      <tr>
        <td width="100%">﻿<link href="portal2.css" rel="stylesheet" type="text/css">
<style type="text/css">
.Busca-txt {
	color: #FFF;
}
</style>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e4efbb83de69c82" async></script>
<div class="gridContainer clearfix">
  <div id="LayoutDiv1">
    <div id="abertura"><a href="index.php" target="_self"><img src="logo-ahora-newpq.jpg" longdesc="index.php"></a></div>
    <div id="data-01">﻿<html><style type="text/css">
--> @media only screen and (max-width: 480px) {
-->
-->   body { font-size: 5px; }
-->
-->@media only screen and (min-width: 300px; max-width: 480px) {

-->   body { font-size: 7px; }
-->
-->}
-->}
.dia {
	text-align: right;
	margin-right:2%;
}
body {
	margin-top: 0px;
}
.dia strong font {
	text-align: right;
}
</style>

<table border="0" cellpadding="0" style="border-collapse: collapse" width="100%" align="right">
		<tr>
			<td height="29" align="right" valign="middle"><p class="dia"><strong><font color="#FF9900" face="Arial">
  Terça		    </font><font color="#FF9900" face="Arial"><strong><font color="#FFFFFF" face="Arial">
  05/09/2017		    </font><font color="#FF9900" face="Arial"><font color="#FFFFFF" face="Arial"><strong><font color="#FFFFFF" face="Arial">
  13:50:07  </font></strong></font></font></strong></font></strong></p>
  <p class="dia">&nbsp;</p></td></tr></table></div>
    <div id="anuncio-001"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsivo01 --><ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-client="ca-pub-3782872251243700" data-ad-slot="6864039601" data-ad-format="horizontal"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    <div id="menu-001">﻿<table width="100%" border="0" cellspacing="0" cellpadding="0" vspace="0" align="left">
      <tr>
        <th width="100%" align="left" valign="top" scope="col">
        
        <div class="container demo-1"  style="margin-top:0px;">	
			<!-- Codrops top bar -->
			<div class="main clearfix">
				<div class="column">
					<div id="dl-menu" class="dl-menuwrapper">
						<button class="dl-trigger">Menu</button>
						<ul class="dl-menu">
							<li>
								<a href="index.php">HOME</a></li>
							<li>
								<a href="expediente.php">Expediente</a></li>
							<li>
								<a href="#">Tabelas</a>
								<ul class="dl-submenu">
									<li>
								<a href="quero-anunciar.php">Quero Anunciar</a></li>
									<li>
										<a href="#">Tabelas de Preços @HORA</a>
										<ul class="dl-submenu">
											<li><a href="http://online.pubhtml5.com/hrwp/zusj/" target="_blank"">Tabela 
											@HORA ABCD</a></li>
											<li><a href="../tabelas/virtual/ahora-litoral-2016/index.html" target="_blank">
											Tabela @HORA Litoral</a></li>
											<li><a href="tabelaportal.php">
											Tabela @HORA Portal</a></li>
										</ul>
									</li>
									</ul>
							</li>
							<li>
								<a href="#">Editorias</a>
								<ul class="dl-submenu">
									<li>
										<a href="#">Brasil</a>
										<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=Nacional">Nacional</a></li>
											<li><a href="editorias.php?categoria=Política">Política</a></li>
											<li><a href="editorias.php?categoria=Economia">Economia</a></li>

<li><a href="editorias.php?categoria=Educação">Educação</a></li>
											<li><a href="#">Regiões / Cidades</a>
											<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=ABCD">Grande ABCD</a></li>
											<li><a href="editorias.php?categoria=Litoral">Litoral</a></li>
											</ul>

											</li>
										</ul>
									</li>
<li><a href="editorias.php?categoria=Esporte">Esportes</a></li>
									<li><a href="editorias.php?categoria=Internacional">Mundo</a></li>
									<li><a href="editorias.php?categoria=Opinião">Opinião - Colunistas</a></li>
									<li>
										<a href="#">Diversão</a>
										<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=Cultura">Cultura</a></li>
											<li><a href="editorias.php?categoria=Lazer">Lazer</a></li>
											<li><a href="editorias.php?categoria=TV">TV & Gente</a></li>
											</ul>
</li>
									<li>
									<a href="#">Cadernos Especiais</a>
										<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=Autos">Autos & Motos</a></li>
											<li><a href="editorias.php?categoria=Informática">Tecnologia</a></li>
											<li><a href="editorias.php?categoria=Mulher">Mulher</a></li>
											<li><a href="editorias.php?categoria=Turismo">Turismo</a></li>
											</ul>
									</li>
								</ul>
							</li>
							<li>
								<a href="#">Serviços</a>
								<ul class="dl-submenu">
									<li>
										<a href="#">Úteis</a>
										<ul class="dl-submenu">
											<li><a href="http://www.buscacep.correios.com.br/sistemas/buscacep/buscaCep.cfm" target="_blank">Busca CEP</a></li>
											<li><a href="bancos.php">Bancos</a></li>
											<li><a href="loterias.php">Loterias</a></li>
										</ul>
									</li>
									<li>
										<a href="#">Legislação</a>
										<ul class="dl-submenu">
											<li><a href="../tabelas/virtual/8078/default.html">Direito do Consumidor</a></li>
											<li><a href="../tabelas/virtual/constituicao_1988/default.html">Constituição de 1988</a></li>
										</ul>
											</li>
											<li><a href="buscagoogle.php">Busca no @HORA</a></li>
										</ul>
									</li>
									
									<li>
								<a href="#">Grupo @HORA</a>
								<ul class="dl-submenu">
									<li>
										<a href="#">Jornais</a>
										<ul class="dl-submenu">
											<li><a href="#">@HORA</a>
											<ul class="dl-submenu">
											<li><a href="http://www.ahora.com.br">Grande ABCD</a></li>
											<li><a href="http://www.ahora.com.br">Litoral</a></li>
											</ul>
											<li><a href="#">Inconfidente</a>
											<ul class="dl-submenu">
											<li><a href="http://www.inconfidente.com.br">Grande ABCD</a></li>
											<li><a href="http://www.inconfidente.com.br">Litoral</a></li>
											</ul>
											</li>
										</ul>
									</li>

									<li><a href="http://www.ecolifeonline.com.br">Revista Eco Life</a></li>
									<li><a href="http://radio.ahora.com.br">Rádio @HORA</a></li>
									<li><a href="http://www.tvahora.com.br">TV @HORA</a></li>
									<li><a href="http://www.amjseditora.com.br">AMJS Editora</a></li>
									<li><a href="http://www.datahora.com.br">Dat@HORA - Pesquisas</a></li>
									<li><a href="http://grafica.ahora.com.br">Gráfica</a></li>
									<li><a href="http://ahorapg.ahora.com.br">Loja OnLine (Eshop)</a></li>
									<li><a href="http://www.barone.adm.br">Segurança de Sistemas</a></li>
									<li><a href="http://www.barone.adm.br">Consultoria & Marketing</a></li>
								</ul>
							</li>							
									<li><a href="horoscopo.php">Horóscopo</a></li>
									<li><a href="fale-conosco.php">Fale Conosco</a></li>
								</ul>
							</li>
							
							</li>
						</ul>
					</div><!-- /dl-menuwrapper -->
				</div>
			</div>
		</div><!-- /container -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
		<script src="menu/js/jquery.dlmenu.js"></script>
		<script>
			$(function() {
				$( '#dl-menu' ).dlmenu();
			});
		</script>
        </th></tr>  
    </table>      <div id="busca-001"><p>
<form method="GET" action="busca.php">
<table width="100%" border="0" cellspacing="2" cellpadding="2" align="right">
  <tr>
    <th scope="col" align="right"><label for="consulta"><span class="Busca-txt">Buscar</span>: </label><input type="text" id="consulta" name="consulta" maxlength="255" align="left" size="20" /><input type="submit" value="OK" /></th>
  </tr>
</table></form></p></div>
    </div>
  </div>
</div></td></tr></table>
  </div>
  <div id="header">
    
  </div>
  <div id="header-menu">
  
  </blockquote></div>
  
<div id="advmat">
<table width="100%" border="0" cellpadding="5" cellspacing="5" align="center">
      <tr>
        <td width="100%" align="center"> 
  <blockquote class=bco>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsivo01 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3782872251243700" data-ad-slot="6864039601" data-ad-format="horizontal"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</blockquote></td>
      </tr>
  </table>
</div>
  <div id="matmain">
    <table max-width="100%" border="0" cellpadding="5" >
      <tr>
        <td max-width="100%"><blockquote class=bco>﻿<style type="text/css">
body {
	margin-top: 0px;
}
.link {
	color: #900;
}
.materia strong {
	color: #FFF;
}
</style>




<table max-width="100%" border="0" cellspacing="1" cellpadding="1">
<tr>
<td><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_sharing_toolbox"></div>
</td></tr>
<tr><td><p>&nbsp;</p></td></tr>
  <tr>
    <td><img src="http://www.ahora.com.br/images/folder_red36.png" width="34" height="34" align="left" hspace="6"/><a target="_self" href="editorias.php?categoria=Economia" style="font-family:Arial, Helvetica, sans-serif; color:#000080; font-weight:bold; font-size:14px;">Economia</a><i><font  style="font-family:Arial, Helvetica, sans-serif; color:#000080; font-weight:bold; font-size:14px;"> - 31/08/2017 - 16:20:37</font></i></td>
  </tr>
<tr><td><p>&nbsp;</p></td></tr>
<!-- <tr>
		<td>
		<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.amjseditora.com.br/materias/31442&width=250&layout=standard&action=like&size=small&show_faces=false&share=true&height=35&appId" width="250" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></td></tr> --> 
<tr>
    <td>
<title>Kassab diz que ainda não há definição sobre novo modelo para os Correios</title>



<h1><font face="Arial" color="#000000" size="6">Kassab diz que ainda não há definição sobre novo modelo para os Correios</font></h1></td>
  </tr>
<tr><td><p><font face="Arial" color="#ff6600" size="2"><em></em></font></p></td> </tr>
<tr><td><p>&nbsp;</p></td></tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em><strong>Da Redação  com Abr</strong></em></font></p></td>
  </tr>
  <tr>
    <td><p><strong><font face="Arial" size="2" color="#666666"><em>Foto(s): Divulgação / Arquivo</em></font></strong></p></td>
  </tr>
<tr><td><p>&nbsp;</p></td></tr>
  <tr>
    <td>
 <!-- teste -->
 
<div class="responsive clearfix"><strong><img alt="O ministro da Ciência e Tecnologia, Gilberto Kassab, diz que modelo de governança dos Correios não está definido" src="http://www.amjseditora.com.br/materias/kassabCORREIO.jpg" /></strong></div>
</td>
  </tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em style="font-family:Arial, Helvetica, sans-serif; font-size:12px; font-weight:bold;">O ministro da Ciência e Tecnologia, Gilberto Kassab, diz que modelo de governança dos Correios não está definido</em></font></p></td>

  </tr>
  <tr>
    <td>
   <pre style='font-size:5px;'><hr><p><p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">O ministro da Ci&ecirc;ncia, Tecnologia, Inova&ccedil;&otilde;es e Comunica&ccedil;&otilde;es, Gilberto Kassab, disse hoje (31) que o governo ainda n&atilde;o decidiu qual modelo de neg&oacute;cios ser&aacute; adotado em uma poss&iacute;vel reestrutura&ccedil;&atilde;o da Empresa Brasileira de Correios e Tel&eacute;grafos (ECT). Privatiza&ccedil;&atilde;o, abertura de capital ou manuten&ccedil;&atilde;o do modelo atual s&atilde;o algumas das medidas que est&atilde;o sendo estudadas. Apesar de ainda n&atilde;o haver uma decis&atilde;o, Kassab defendeu altera&ccedil;&otilde;es, que ele chamou de &ldquo;avan&ccedil;os&rdquo;.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">&ldquo;Defendo avan&ccedil;os. &Eacute; importante para que a empresa seja cada vez mais eficiente, mas tamb&eacute;m defendo que os Correios tenham um tratamento diferenciado. &Eacute; uma das empresas mais estimadas pelos brasileiros, mais querida, com servi&ccedil;os prestados ao longo da hist&oacute;ria do Brasil, e, portanto, qualquer altera&ccedil;&atilde;o, se acontecer, vai ser feita com muito cuidado&rdquo;, destacou.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">O ministro explicou que a avalia&ccedil;&atilde;o de um novo modelo de administra&ccedil;&atilde;o &eacute; necess&aacute;ria devido &agrave;s mudan&ccedil;as no setor, pois a situa&ccedil;&atilde;o de monop&oacute;lio n&atilde;o responde mais ao momento atual, dado que a empresa tamb&eacute;m atua em &aacute;reas em que enfrenta concorr&ecirc;ncia.</span></span></span></span></p>

<p><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><span style="color:#666666">A discuss&atilde;o sobre o modelo dos Correios ganhou for&ccedil;a no ano passado, quando foi anunciado um plano de&nbsp;</span><a href="http://http//agenciabrasil.ebc.com.br/economia/noticia/2016-12/correios-devem-anunciar-plano-de-demissao-voluntaria-na-proxima-semana"><span style="color:#666666">demiss&atilde;o volunt&aacute;ria</span></a><span style="color:#666666">&nbsp;e o fechamento de ag&ecirc;ncias para reduzir os gastos da estatal.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">Kassab n&atilde;o antecipou prazos para a conclus&atilde;o dos estudos sobre poss&iacute;veis novos modelos de neg&oacute;cios. Enquanto n&atilde;o h&aacute; uma proposta definitiva do governo e da sociedade sobre o tema, o ministro disse que os Correios trabalham em busca de efici&ecirc;ncia administrativa, o que deve provocar resultados j&aacute; neste ano, com a redu&ccedil;&atilde;o do deficit de R$ 2 bilh&otilde;es acumulado, em 2016, pela institui&ccedil;&atilde;o.</span></span></span></span></p>

<p><span style="font-size:18px"><span style="color:#666666"><span style="line-height:25px"><span style="font-family:arial,helvetica,sans-serif"><strong>OMC</strong></span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">Gilberto Kassab disse, ao comentar a decis&atilde;o da Organiza&ccedil;&atilde;o Mundial do Com&eacute;rcio (OMC), de condenar o Brasil por pol&iacute;ticas de subs&iacute;dio adotadas em programas nos setores de autom&oacute;veis, telecomunica&ccedil;&otilde;es e inform&aacute;tica, que &ldquo;est&aacute; preparado para qualquer aperfei&ccedil;oamento que seja necess&aacute;rio fazer nas pol&iacute;ticas p&uacute;blicas de incentivo, para que possamos, qualquer que seja a decis&atilde;o da OMC, estarmos perfeitamente integrados e respeitando as suas decis&otilde;es&rdquo;.</span></span></span></span></p>

<p>&nbsp;</p>
<hr /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsivo01 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3782872251243700" data-ad-slot="6864039601" data-ad-format="horizontal"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><hr />;</p></pre></td>
  </tr>
  <tr>
    <td><div class="responsive clearfix"><img alt="" src="http://www.amjseditora.com.br/materias/segura-rede-1024.jpg" /></div></td>
  </tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em style="font-family:Arial, Helvetica, sans-serif; font-size:12px; font-weight:bold;"></em></font></p></td>
  </tr>
  <tr>
    <td><div class="responsive clearfix"><strong><img alt="" src="http://www.amjseditora.com.br/materias/datahora-teaser-1024.jpg" /></strong></div></td>
  </tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em style="font-family:Arial, Helvetica, sans-serif; font-size:12px; font-weight:bold;"></em></font></p></td>
  </tr>
  <tr>
    <td colspan="2" bgcolor="#660000" class="materia"> <strong>Links</strong></td>
  </tr>
  <tr bgcolor="#990000">
            <td max-width="100%"><span class="link"><font face="Arial" size="2" color="#B22222">
            <a title="Clique aqui para visitar o site" href="" onClick="return hs.htmlExpand(this, { objectType: 'iframe', width: 1024, height: 800 } )"></a></span></td>
  </tr>
   <tr bgcolor="#990000">
            <td max-width="100%"><span class="link"><font face="Arial" size="2" color="#B22222">
            <a title="Clique aqui para visitar o site" href="" onClick="return hs.htmlExpand(this, { objectType: 'iframe', width: 1024, height: 800 } )"></a></span></td>
  </tr>
          <tr>
        <td colspan="2" bgcolor="#660000"><span class="materia"><strong>Vídeo</strong></span></td>
      </tr>
      <tr>
        <td colspan="2" align="center" valign="middle"><div class="videowrapper well">
<iframe frameborder="0" src="https://www.youtube.com/embed/P4Uk7vzmvug" allowfullscreen></iframe></div></td>
      </tr>
</table>

          
          </blockquote>
 </td>
      </tr>
    </table>
</div>

<div>
<table width="100%" border="0" cellpadding="5" >

<div id="advmat">
<table width="100%" border="0" cellpadding="5" cellspacing="5" align="center">
      <tr>
        <td width="100%" align="center"> 
  <blockquote class=bco>

<div class="responsive clearfix"><strong><img alt="Turismo SBC" src="http://www.amjseditora.com.br/materias/camp-dengue-2017-1280.jpg"/></strong></div>
</blockquote></td>
      </tr>
     <tr>
        <td width="80%"><blockquote class=bco>
  <a class="twitter-timeline" href="https://twitter.com/HORAABCD">Tweets by HORAABCD</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </blockquote>
</td>
      </tr>
    </table>       
</div> 
 
  <div id="footermenu">
  <blockquote class=vem><table max-width="100%" border="0" cellpadding="5" cellspacing="5" align="center">
      <tr>
        <td max-width="100%">﻿  <div id="editfoot">
  <hr />
  <b><font face="Arial" size="+1" color="#FFFFFF">
				Editorias</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;</p>
				<p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="editorias.php?categoria=Opinião">
					<font color="#FFFFFF" face="Arial" size="2">Opinião</font></a></b></b></p>
				<p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Politica">
					<font color="#FFFFFF" face="Arial" size="2">Política</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Nacional">
					<font color="#FFFFFF" face="Arial" size="2">Nacional</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Internacional">
					<font color="#FFFFFF" face="Arial" size="2">Internacional</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Economia">
					<font color="#FFFFFF" face="Arial" size="2">Economia</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=ABCD">
					<font color="#FFFFFF" face="Arial" size="2">Grande ABCD</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Litoral">
					<font color="#FFFFFF" face="Arial" size="2">Litoral</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Esporte">
					<font color="#FFFFFF" face="Arial" size="2">Esporte</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Informática">
					<font color="#FFFFFF" face="Arial" size="2">Tecnologia</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Autos">
					<font color="#FFFFFF" face="Arial" size="2">Autos &amp; Motos</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Mulher">
					<font color="#FFFFFF" face="Arial" size="2">Mulher</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Lazer">
					<font color="#FFFFFF" face="Arial" size="2">Lazer</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Cultura">
					<font color="#FFFFFF" face="Arial" size="2">Cultura</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Educação">
					<font color="#FFFFFF" face="Arial" size="2">Educação</font></a></b><p style="margin-top: 0; margin-bottom: 0">
                    <b>
					<a href="editorias.php?categoria=Turismo">
					<font color="#FFFFFF" face="Arial" size="2">Turismo</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=TV">
					<font color="#FFFFFF" face="Arial" size="2">TV &amp; Gente</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="horoscopo.php">
					<font color="#FFFFFF" face="Arial" size="2">Horoscopo</font></a></b>
  
  </div>
  <div id="sobfoot">
  <hr />
  <b><font face="Arial" size="+1" color="#FFFFFF">
				Sobre</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;</p>
				<p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="expediente.php">
					<font color="#FFFFFF" face="Arial" size="2">Expediente</font></a></b></b></p>
				<p style="margin-top: 0; margin-bottom: 0">
  					<b>
				<a href="grupo.php">
					<font color="#FFFFFF" face="Arial" size="2">Grupo @HORA</font></a></b></b></p>
				<p stytabelaabcd.php
                    <b>
					<a href="/tabelas/virtual/ahora-abcd-2016/index.html" target="_blank">
					<font color="#FFFFFF" face="Arial" size="2">Tabela de Preços 
					ABCD</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="/tabelas/virtual/ahora-litoral-2016/index.html" target="_blank">
					<font color="#FFFFFF" face="Arial" size="2">Tabela de Preços 
					Litoral</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="tabelaportal.php">
					<font color="#FFFFFF" face="Arial" size="2">Tabela de Preços 
					Portal</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b><font face="Arial" size="+1" color="#FFFFFF">Especiais</font></b><p style="margin-top: 0; margin-bottom: 0">
  					&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="http://www.buscacep.correios.com.br/sistemas/buscacep/buscaCep.cfm" target="_blank">
					<font color="#FFFFFF" face="Arial" size="2">Busca CEP</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="loterias.php">
					<font color="#FFFFFF" face="Arial" size="2">Loterias</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="bancos.php">
					<font color="#FFFFFF" face="Arial" size="2">Instituições 
					Financeiras</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="../tabelas/virtual/constituicao_1988/default.html">
					<font color="#FFFFFF" face="Arial" size="2">Constituição 
					Federal</font></a></b><p style="margin-top: 0; margin-bottom: 0"><a href="../tabelas/virtual/8078/default.html">
					<font color="#FFFFFF" face="Arial" size="2">Lei do 
					Consumidor</font></a></b>

&nbsp;<p style="margin-top: 0; margin-bottom: 0">
&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b><font face="Arial" size="+1" color="#FFFFFF">Contatos</font></b><p style="margin-top: 0; margin-bottom: 0">
  					
  					&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="quero-anunciar.php">
					<font color="#FFFFFF" face="Arial" size="2">Quero Anunciar</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="contatos.php">
					<font color="#FFFFFF" face="Arial" size="2">Telefones</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="fale-conosco.php">
					<font color="#FFFFFF" face="Arial" size="2">Fale Conosco</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					

                  
  </div>
  <div id="arquivfoot">
  <hr />
  <b><font face="Arial" size="+1" color="#FFFFFF">
				Matérias 2017</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;</p>
				<p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-01">
					<font color="#FFFFFF" face="Arial" size="2">Janeiro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-02">
					<font color="#FFFFFF" face="Arial" size="2">Fevereiro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-03">
					<font color="#FFFFFF" face="Arial" size="2">março</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-04">
					<font color="#FFFFFF" face="Arial" size="2">Abril</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-05">
					<font color="#FFFFFF" face="Arial" size="2">Maio</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-06">
					<font color="#FFFFFF" face="Arial" size="2">Junho</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-07">
					<font color="#FFFFFF" face="Arial" size="2">Julho</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-08">
					<font color="#FFFFFF" face="Arial" size="2">Agosto</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-09">
					<font color="#FFFFFF" face="Arial" size="2">Setembro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-10">
					<font color="#FFFFFF" face="Arial" size="2">Outubro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-11">
					<font color="#FFFFFF" face="Arial" size="2">Novembro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-12">
					<font color="#FFFFFF" face="Arial" size="2">Dezembro</font></a></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;<p style="margin-top: 0; margin-bottom: 0">
				<b><font face="Arial" size="+1" color="#FFFFFF">Anos</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;<p style="margin-top: 0; margin-bottom: 0">
		<b>
				<a target="_self" href="ano.php?ano=2017">
					<font color="#FFFFFF" face="Arial" size="2">2017</font></a></b><p style="margin-top: 0; margin-bottom: 0">
		<b>
				<a target="_self" href="ano.php?ano=2016">
					<font color="#FFFFFF" face="Arial" size="2">2016</font></a></b><p style="margin-top: 0; margin-bottom: 0">
		<b>
				<a target="_self" href="ano.php?ano=2015">
					<font color="#FFFFFF" face="Arial" size="2">2015</font></a></b><p style="margin-top: 0; margin-bottom: 0">
                <b>
				<a target="_self" href="ano.php?ano=2014">
					<font color="#FFFFFF" face="Arial" size="2">2014</font></a></b><p style="margin-top: 0; margin-bottom: 0">
				 <b>
				<a target="_self" href="ano.php?ano=2013">
					<font color="#FFFFFF" face="Arial" size="2">2013</font></a></b><p style="margin-top: 0; margin-bottom: 0">
				<b>
				<a target="_self" href="ano.php?ano=2012">
					<font color="#FFFFFF" face="Arial" size="2">2012</font></a></b><p style="margin-top: 0; margin-bottom: 0">
				<b>
				<a target="_self" href="ano.php?ano=2011">
					<font color="#FFFFFF" face="Arial" size="2">2011</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2010">
					<font color="#FFFFFF" face="Arial" size="2">2010</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2009">
					<font color="#FFFFFF" face="Arial" size="2">2009</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2008">
					<font color="#FFFFFF" face="Arial" size="2">2008</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2007">
					<font color="#FFFFFF" face="Arial" size="2">2007</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2006">
					<font color="#FFFFFF" face="Arial" size="2">2006</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2005">
					<font color="#FFFFFF" face="Arial" size="2">2005</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2004">
					<font color="#FFFFFF" face="Arial" size="2">2004</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2003">
					<font color="#FFFFFF" face="Arial" size="2">2003</font></a></b>
  
  </div>
  <div id="matfoot">
  <hr />
  <font face="Arial" size="+1" color="#FFFFFF">Últimas Notícias</font></b><p style="margin-top: 0; margin-bottom: 0">﻿<style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31442" title="Continue lendo essa notícia">Kassab diz que ainda não há definição sobre novo modelo para os Correios</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31441" title="Continue lendo essa notícia">Ritmo de crescimento no número de matrículas no ensino superior diminui em 2016</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31440" title="Continue lendo essa notícia">Pesquisa diz que consumidor está mais confiante</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31439" title="Continue lendo essa notícia">Barroso vota a favor de ação da PGR sobre ensino religioso nas escolas públicas</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31438" title="Continue lendo essa notícia">TCU condena Gabrielli e Cerveró em processo sobre compra de Pasadena</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31437" title="Continue lendo essa notícia">Pesquisa mostra que 12% dos cidadãos consideram o transporte público um problema</a></p></font></td>
      </tr>
</table>
	<p>
	  	</p>
				</p></div>
</td>
      </tr>
    </table></blockquote>
    
  </div>
  <div id="footer">
  <table width="100%" border="0" cellpadding="5" cellspacing="5" max-width="100%" align="center">
      <tr>
        <td max-width="100%"><blockquote class=vem>﻿<table border="0" cellpadding="0" style="border-collapse: collapse" width="100%" align="center">
		<tr>
			<td>
				<p align="center" style="margin-top: 0; margin-bottom: 0">
							<b>
							<font color="#C0C0C0" face="Arial" style="font-size: 9pt">
							© 2016 @HORA OnLine. Todos os direitos reservados 
							(All Rights Reserved).&nbsp;
							</font></b></p>
				<p align="center" style="margin-top: 0; margin-bottom: 0"><b>
				<font face="Arial" style="font-size: 9pt">
							<a title="Conheça o Grupo @HORA" href="http://www.grupoahora.com.br/" style="text-decoration: none; color: #ffffff">
							<font color="#C0C0C0">Grupo @HORA de Comunicação - @VJB Editora</font></a><font color="#C0C0C0"> 
							&nbsp;|
							</font></font>
				<font color="#C0C0C0" face="Arial" style="font-size: 9pt"> 
							&nbsp;Designed by Barone Consultoria &amp; Marketing</font></b></td>
		</tr>
	</table>
</blockquote></td>
      </tr>
    </table>
  </div>
</div>
</body>
</html>