﻿﻿﻿
<!doctype html>
<head>
    <html lang="pt-br" itemscope itemtype="http://schema.org/Article">
    <title>Corinthians derrota o Atlético-MG em Belo Horizonte</title>
    <meta name="description" content="O time paulista abriu o placar com Jô, no primeiro tempo, cumprindo a promessa de não comemorar caso balançasse a rede do ex-clube, e fechou o triunfo com Rodriguinho" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta Name="Robots" content="index,follow">

    <!-- Schema.org markup para Google+ -->
    <meta itemprop="name" content="Corinthians derrota o Atlético-MG em Belo Horizonte">
<meta itemprop="author" content="Da Redação  com Gazeta Esportiva">
<meta itemprop="datePublished" content="2017-08-03 00:00:00">
<meta itemprop="url" content="http://www.ahora.com.br/31198" />
    <meta itemprop="description" content="O time paulista abriu o placar com Jô, no primeiro tempo, cumprindo a promessa de não comemorar caso balançasse a rede do ex-clube, e fechou o triunfo com Rodriguinho">
    <meta itemprop="image:src" content="http://www.amjseditora.com.br/materias/corinthians-atletico-mg-b17-020817-01.jpg">
    <!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HORAABCD">
<meta name="twitter:title" content="Corinthians derrota o Atlético-MG em Belo Horizonte">
<meta name="twitter:description" content="O time paulista abriu o placar com Jô, no primeiro tempo, cumprindo a promessa de não comemorar caso balançasse a rede do ex-clube, e fechou o triunfo com Rodriguinho">
<meta name="twitter:image" content="http://www.amjseditora.com.br/materias/corinthians-atletico-mg-b17-020817-01.jpg">
<meta name="twitter:image:alt" content="O time paulista abriu o placar com Jô, no primeiro tempo, cumprindo a promessa de não comemorar caso balançasse a rede do ex-clube, e fechou o triunfo com Rodriguinho">
   <!-- Open Graph data -->
    <meta property="og:title" content="Corinthians derrota o Atlético-MG em Belo Horizonte" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.ahora.com.br/31198" />
<meta property="og:image" content="http://www.amjseditora.com.br/materias/corinthians-atletico-mg-b17-020817-01.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="768">
    <meta property="og:description" content="O time paulista abriu o placar com Jô, no primeiro tempo, cumprindo a promessa de não comemorar caso balançasse a rede do ex-clube, e fechou o triunfo com Rodriguinho" />
    <meta property="og:site_name" content="Jornal AHORA OnLine - Jornal @HORA" />
    <meta property="article:published_time" content="2017-08-03 01:43:56" />
    <meta property="article:tag" content="Esporte, Nacional" />
    <meta property="fb:admins" content="100000930007611,178441002231027," />
<style>
}
.materia strong {
	color: #FFF;
}
</style>

<link rel="publisher" href="https://plus.google.com/101618514837438606100">
<link rel="icon" href="favicon.png" sizes="32x32" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="rss.php" />

<link href="js-css/slider.css" rel="stylesheet" type="text/css">
<link href="js-css/boilerplate.css" rel="stylesheet" type="text/css">
<link href="js-css/portal.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="fotoresp.css" media="all" type="text/css" />
<link rel="stylesheet" href="vd.css" media="all" type="text/css" />
<link href="link.css" rel="stylesheet" type="text/css">
<link href="block.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="menu/css/component.css" />
<script src="js-css/respond.min.js"></script>
<script src="menu/js/modernizr.custom.js"></script>
<style type="text/css">
		body,td,th {
	font-family: Lato, Calibri, Arial, sans-serif;
	color: #666666;
}
        body {
	background-color: #666666;
}

img {
    max-width: 100%;
    height: auto;
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3782872251243700",
    enable_page_level_ads: true
  });
</script>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20821924-2', 'auto');
  ga('send', 'pageview');

</script>

<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25809399-1', 'auto');
  ga('send', 'pageview');

</script> -->

<!-- End Google Analytics -->
</head>
<body>
<div id="headerlogo">
<blockquote class=vem><table width="100%" border="0" cellpadding="1" cellspacing="1" max-width="100%" align="center">
      <tr>
        <td width="100%">﻿<link href="portal2.css" rel="stylesheet" type="text/css">
<style type="text/css">
.Busca-txt {
	color: #FFF;
}
</style>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e4efbb83de69c82" async></script>
<div class="gridContainer clearfix">
  <div id="LayoutDiv1">
    <div id="abertura"><a href="index.php" target="_self"><img src="logo-ahora-newpq.jpg" longdesc="index.php"></a></div>
    <div id="data-01">﻿<html><style type="text/css">
--> @media only screen and (max-width: 480px) {
-->
-->   body { font-size: 5px; }
-->
-->@media only screen and (min-width: 300px; max-width: 480px) {

-->   body { font-size: 7px; }
-->
-->}
-->}
.dia {
	text-align: right;
	margin-right:2%;
}
body {
	margin-top: 0px;
}
.dia strong font {
	text-align: right;
}
</style>

<table border="0" cellpadding="0" style="border-collapse: collapse" width="100%" align="right">
		<tr>
			<td height="29" align="right" valign="middle"><p class="dia"><strong><font color="#FF9900" face="Arial">
  Sexta		    </font><font color="#FF9900" face="Arial"><strong><font color="#FFFFFF" face="Arial">
  04/08/2017		    </font><font color="#FF9900" face="Arial"><font color="#FFFFFF" face="Arial"><strong><font color="#FFFFFF" face="Arial">
  11:36:01  </font></strong></font></font></strong></font></strong></p>
  <p class="dia">&nbsp;</p></td></tr></table></div>
    <div id="anuncio-001"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsivo01 --><ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-client="ca-pub-3782872251243700" data-ad-slot="6864039601" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    <div id="menu-001">﻿<table width="100%" border="0" cellspacing="0" cellpadding="0" vspace="0" align="left">
      <tr>
        <th width="100%" align="left" valign="top" scope="col">
        
        <div class="container demo-1"  style="margin-top:0px;">	
			<!-- Codrops top bar -->
			<div class="main clearfix">
				<div class="column">
					<div id="dl-menu" class="dl-menuwrapper">
						<button class="dl-trigger">Menu</button>
						<ul class="dl-menu">
							<li>
								<a href="index.php">HOME</a></li>
							<li>
								<a href="expediente.php">Expediente</a></li>
							<li>
								<a href="#">Tabelas</a>
								<ul class="dl-submenu">
									<li>
								<a href="quero-anunciar.php">Quero Anunciar</a></li>
									<li>
										<a href="#">Tabelas de Preços @HORA</a>
										<ul class="dl-submenu">
											<li><a href="../tabelas/virtual/ahora-abcd-2016/index.html" target="_blank"">Tabela 
											@HORA ABCD</a></li>
											<li><a href="../tabelas/virtual/ahora-litoral-2016/index.html" target="_blank">
											Tabela @HORA Litoral</a></li>
											<li><a href="tabelaportal.php">
											Tabela @HORA Portal</a></li>
										</ul>
									</li>
									</ul>
							</li>
							<li>
								<a href="#">Editorias</a>
								<ul class="dl-submenu">
									<li>
										<a href="#">Brasil</a>
										<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=Nacional">Nacional</a></li>
											<li><a href="editorias.php?categoria=Política">Política</a></li>
											<li><a href="editorias.php?categoria=Economia">Economia</a></li>

<li><a href="editorias.php?categoria=Educação">Educação</a></li>
											<li><a href="#">Regiões / Cidades</a>
											<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=ABCD">Grande ABCD</a></li>
											<li><a href="editorias.php?categoria=Litoral">Litoral</a></li>
											</ul>

											</li>
										</ul>
									</li>
<li><a href="editorias.php?categoria=Esporte">Esportes</a></li>
									<li><a href="editorias.php?categoria=Internacional">Mundo</a></li>
									<li><a href="editorias.php?categoria=Opinião">Opinião - Colunistas</a></li>
									<li>
										<a href="#">Diversão</a>
										<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=Cultura">Cultura</a></li>
											<li><a href="editorias.php?categoria=Lazer">Lazer</a></li>
											<li><a href="editorias.php?categoria=TV">TV & Gente</a></li>
											</ul>
</li>
									<li>
									<a href="#">Cadernos Especiais</a>
										<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=Autos">Autos & Motos</a></li>
											<li><a href="editorias.php?categoria=Informática">Tecnologia</a></li>
											<li><a href="editorias.php?categoria=Mulher">Mulher</a></li>
											<li><a href="editorias.php?categoria=Turismo">Turismo</a></li>
											</ul>
									</li>
								</ul>
							</li>
							<li>
								<a href="#">Serviços</a>
								<ul class="dl-submenu">
									<li>
										<a href="#">Úteis</a>
										<ul class="dl-submenu">
											<li><a href="http://www.buscacep.correios.com.br/sistemas/buscacep/buscaCep.cfm" target="_blank">Busca CEP</a></li>
											<li><a href="bancos.php">Bancos</a></li>
											<li><a href="loterias.php">Loterias</a></li>
										</ul>
									</li>
									<li>
										<a href="#">Legislação</a>
										<ul class="dl-submenu">
											<li><a href="../tabelas/virtual/8078/default.html">Direito do Consumidor</a></li>
											<li><a href="../tabelas/virtual/constituicao_1988/default.html">Constituição de 1988</a></li>
										</ul>
											</li>
											<li><a href="buscagoogle.php">Busca no @HORA</a></li>
										</ul>
									</li>
									
									<li>
								<a href="#">Grupo @HORA</a>
								<ul class="dl-submenu">
									<li>
										<a href="#">Jornais</a>
										<ul class="dl-submenu">
											<li><a href="#">@HORA</a>
											<ul class="dl-submenu">
											<li><a href="http://www.ahora.com.br">Grande ABCD</a></li>
											<li><a href="http://www.ahora.com.br">Litoral</a></li>
											</ul>
											<li><a href="#">Inconfidente</a>
											<ul class="dl-submenu">
											<li><a href="http://www.inconfidente.com.br">Grande ABCD</a></li>
											<li><a href="http://www.inconfidente.com.br">Litoral</a></li>
											</ul>
											</li>
										</ul>
									</li>

									<li><a href="http://www.ecolifeonline.com.br">Revista Eco Life</a></li>
									<li><a href="http://radio.ahora.com.br">Rádio @HORA</a></li>
									<li><a href="http://www.tvahora.com.br">TV @HORA</a></li>
									<li><a href="http://www.amjseditora.com.br">AMJS Editora</a></li>
									<li><a href="http://www.datahora.com.br">Dat@HORA - Pesquisas</a></li>
									<li><a href="http://grafica.ahora.com.br">Gráfica</a></li>
									<li><a href="http://ahorapg.ahora.com.br">Loja OnLine (Eshop)</a></li>
									<li><a href="http://www.barone.adm.br">Segurança de Sistemas</a></li>
									<li><a href="http://www.barone.adm.br">Consultoria & Marketing</a></li>
								</ul>
							</li>							
									<li><a href="horoscopo.php">Horóscopo</a></li>
									<li><a href="fale-conosco.php">Fale Conosco</a></li>
								</ul>
							</li>
							
							</li>
						</ul>
					</div><!-- /dl-menuwrapper -->
				</div>
			</div>
		</div><!-- /container -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
		<script src="menu/js/jquery.dlmenu.js"></script>
		<script>
			$(function() {
				$( '#dl-menu' ).dlmenu();
			});
		</script>
        </th></tr>  
    </table>      <div id="busca-001"><p>
<form method="GET" action="busca.php">
<table width="100%" border="0" cellspacing="2" cellpadding="2" align="right">
  <tr>
    <th scope="col" align="right"><label for="consulta"><span class="Busca-txt">Buscar</span>: </label><input type="text" id="consulta" name="consulta" maxlength="255" align="left" size="20" /><input type="submit" value="OK" /></th>
  </tr>
</table></form></p></div>
    </div>
  </div>
</div></td></tr></table>
  </div>
  <div id="header">
    
  </div>
  <div id="header-menu">
  
  </blockquote></div>
  
<div id="advmat">
<table width="100%" border="0" cellpadding="5" cellspacing="5" align="center">
      <tr>
        <td width="100%" align="center"> 
  <blockquote class=bco>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsivo01 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3782872251243700" data-ad-slot="6864039601" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</blockquote></td>
      </tr>
  </table>
</div>
  <div id="matmain">
    <table max-width="100%" border="0" cellpadding="5" >
      <tr>
        <td max-width="100%"><blockquote class=bco>﻿<style type="text/css">
body {
	margin-top: 0px;
}
.link {
	color: #900;
}
.materia strong {
	color: #FFF;
}
</style>




<table max-width="100%" border="0" cellspacing="1" cellpadding="1">
<tr>
<td><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</td></tr>
<tr><td><p>&nbsp;</p></td></tr>
  <tr>
    <td><img src="http://www.ahora.com.br/images/folder_red36.png" width="34" height="34" align="left" hspace="6"/><a target="_self" href="editorias.php?categoria=Esporte" style="font-family:Arial, Helvetica, sans-serif; color:#000080; font-weight:bold; font-size:14px;">Esporte</a><i><font  style="font-family:Arial, Helvetica, sans-serif; color:#000080; font-weight:bold; font-size:14px;"> - 03/08/2017 - 01:43:56</font></i></td>
  </tr>
<tr><td><p>&nbsp;</p></td></tr>
<tr>
		<td>
		<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.ahora.com.br/31198&width=250&layout=button_count&action=like&show_faces=false&share=true&height=46&appId" width="250" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></td></tr>  
<tr>
    <td>
<title>Corinthians derrota o Atlético-MG em Belo Horizonte</title>



<h1><font face="Arial" color="#000000" size="6">Corinthians derrota o Atlético-MG em Belo Horizonte</font></h1></td>
  </tr>
<tr><td><p><font face="Arial" color="#ff6600" size="2"><em></em></font></p></td> </tr>
<tr><td><p>&nbsp;</p></td></tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em><strong>Da Redação  com Gazeta Esportiva</strong></em></font></p></td>
  </tr>
  <tr>
    <td><p><strong><font face="Arial" size="2" color="#666666"><em>Foto(s): Photo Press</em></font></strong></p></td>
  </tr>
<tr><td><p>&nbsp;</p></td></tr>
  <tr>
    <td>
 <!-- teste -->
 
<div class="responsive clearfix"><strong><img alt="Jô marcou um gol e abriu o placar no Mineirão" src="http://www.amjseditora.com.br/materias/corinthians-atletico-mg-b17-020817-01.jpg" /></strong></div>
</td>
  </tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em style="font-family:Arial, Helvetica, sans-serif; font-size:12px; font-weight:bold;">Jô marcou um gol e abriu o placar no Mineirão</em></font></p></td>

  </tr>
  <tr>
    <td>
   <pre style='font-size:5px;'><hr><p><p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">O Corinthians teve uma grande atua&ccedil;&atilde;o na noite desta quarta-feira e conseguiu uma justa vit&oacute;ria por 2 a 0 sobre o Atl&eacute;tico-MG, sua primeira desde a reforma do est&aacute;dio do Mineir&atilde;o, e pode chegar &agrave; melhor pontua&ccedil;&atilde;o de um turno na hist&oacute;ria dos pontos corridos com 20 clubes na S&eacute;rie A. O time paulista abriu o placar com J&ocirc;, no primeiro tempo, cumprindo a promessa de n&atilde;o comemorar caso balan&ccedil;asse a rede do ex-clube, e fechou o triunfo com Rodriguinho.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">Com o resultado, o Tim&atilde;o, que j&aacute; havia conquistado o t&iacute;tulo do primeiro turno antecipadamente depois da &uacute;ltima rodada, fica com 44 pontos, mesma pontua&ccedil;&atilde;o do segundo turno do Palmeiras do ano passado, at&eacute; ent&atilde;o o melhor da hist&oacute;ria. Caso consiga ao menos um ponto na rodada seguinte, ser&aacute; a melhor metade de um clube no torneio. O time segue na lideran&ccedil;a, oito pontos &agrave; frente do Gr&ecirc;mio, que bateu o Atl&eacute;tico-GO. O Galo, por sua vez, est&aacute; com 23 pontos, no meio da tabela.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">Na pr&oacute;xima rodada, os comandados de F&aacute;bio Carille ter&atilde;o pela frente a equipe do Sport, &agrave;s 19h (de Bras&iacute;lia) do s&aacute;bado, no est&aacute;dio de Itaquera, encerrando a primeira metade da competi&ccedil;&atilde;o. J&aacute; Rog&eacute;rio Micale e sua trupe ter&atilde;o pela frente o Gr&ecirc;mio, no domingo, &agrave;s 16h (de Bras&iacute;lia), na arena dos ga&uacute;chos.</span></span></span></span></p>

<p><span style="font-size:18px"><span style="color:#666666"><span style="line-height:25px"><span style="font-family:arial,helvetica,sans-serif"><strong>Jogo disputado, J&ocirc; inspirado</strong></span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">O primeiro tempo da partida mostrou um Atl&eacute;tico-MG com bastante vitalidade para diminuir todos os espa&ccedil;os do Corinthians, que n&atilde;o teve facilidade para sair da press&atilde;o do advers&aacute;rio. Por outro lado, sem a qualidade t&eacute;cnica de nomes como Otero e Robinho, os donos da casa sofreram para conseguir vencer o bloqueio imposto pelos visitantes, quase sempre em cima do lance.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">A &uacute;nica vez em que os atleticanos conseguiram vencer essa barreira na etapa inicial se deu aos 26 minutos, quando Marcos Rocha pegou sobra de escanteio, na intermedi&aacute;ria, e descolou belo lan&ccedil;amento para o equatoriano Cazares. Esquecido pela marca&ccedil;&atilde;o, ele recebeu nas costas de Giovanni Augusto e Arana, dominou e chutou forte, mas mandou na rede pelo lado de fora.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">Seguro, o Tim&atilde;o contou com a inspira&ccedil;&atilde;o dos seus melhores jogadores para sair na frente. Em boa jornada, Rodriguinho tabelou bem com Fagner e deixou o lateral em boa condi&ccedil;&atilde;o para avan&ccedil;ar, chegar &agrave; lateral da &aacute;rea e cruzar para tr&aacute;s. Maycon dominou e chutou, a zaga travou, e a bola ficou para J&ocirc;. De direita, o centroavante tocou por baixo de Victor e abriu o placar, aos 31 minutos.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">O tento sofrido fez com que os anfitri&otilde;es adiantassem mais as suas linhas e buscassem travar a sa&iacute;da com Fagner, maior trunfo corintiano. Mais uma vez, por&eacute;m, a arma&ccedil;&atilde;o de jogadas ficou muito dependente de Cazares, sempre bem marcado, sem conseguir achar espa&ccedil;os para criar lances de gol antes do intervalo.</span></span></span></span></p>

<p><span style="font-size:18px"><span style="color:#666666"><span style="line-height:25px"><span style="font-family:arial,helvetica,sans-serif"><strong>Corinthians controla e Rodriguinho define</strong></span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">A etapa final come&ccedil;ou com Otero no lugar de Pablo, bastante voluntarioso, mas que pouco estava ajudando ofensivamente. Logo em seu primeiro lance, o venezuelano arriscou chute por cima do gol de C&aacute;ssio. Pouco depois, cruzou a bola na &aacute;rea, Pedro Henrique cortou mal e a bola ficou com Cazares, cara a cara com o goleiro corintiano. O meia, por&eacute;m, demorou a definir e foi desarmado pelo arqueiro.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">A resposta dos visitantes foi em grande estilo. Na primeira escapada que conseguiu na etapa final, Fagner lan&ccedil;ou J&ocirc;, que devolveu de cabe&ccedil;a para Rodriguinho. O meia deu continuidade para Fagner, que chegou &agrave; linha de fundo e devolveu para ele. De primeira, Rodriguinho bateu e exigiu boa defesa de Victor. No rebote, Clayson ajeitou para Maycon, na marca do p&ecirc;nalti, mandar para fora.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">Precisando do resultado, Micale mandou a campo Robinho na vaga de Elias, procurando dar mais mobilidade ao seu ataque, al&eacute;m de Adilson na vaga de Blanco, ganhando for&ccedil;a f&iacute;sica na marca&ccedil;&atilde;o. A oportunidade surgiu, por&eacute;m, na mesma receita usada at&eacute; ent&atilde;o. Em lan&ccedil;amento de F&aacute;bio Santos, Robinho aproveitou falha de Arana e dominou livre na &aacute;rea. Com espa&ccedil;o, chutou cruzado, mas mandou para fora.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">O jogo ficou vivo, com o contra-ataque oferecido ao Tim&atilde;o e o Galo ficando com a posse da bola. Bastou uma escapada com capricho do Corinthians para chegar ao segundo gol. Clayson ganhou de Leonardo Silva ap&oacute;s lan&ccedil;amento e parou em Victor. A bola voltou para Camacho, que tocou para Maycon. O canhoto achou Clayson na &aacute;rea, que deu de primeira para Rodriguinho. Com calma, o meia deixou Leonardo Silva no ch&atilde;o e tocou no contrap&eacute; do goleiro para marcar.</span></span></span></span></p>

<hr />
<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:20px"><span style="font-family:arial,helvetica,sans-serif"><strong>FICHA T&Eacute;CNICA</strong></span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>ATL&Eacute;TICO-MG 0 X 2 CORINTHIANS</strong></span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>Local:&nbsp;</strong>Est&aacute;dio Mineir&atilde;o, em Belo Horizonte (MG)</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>Data:&nbsp;</strong>2 de agosto de 2017, quarta-feira</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>Hor&aacute;rio:&nbsp;</strong>21 horas (de Bras&iacute;lia)</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>&Aacute;rbitro:&nbsp;</strong>Anderson Daronco (Fifa-RS)</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>Assistentes:&nbsp;</strong>Rafael da Silva Alves (RS) e Elio Nepomuceno de Andrade Junior (RS)</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>Cart&otilde;es amarelos:</strong>&nbsp;Leonardo Silva, Marcos Rocha e Otero (Atl&eacute;tico-MG); Giovanni Augusto (Corinthians)</span></span></span></span></p>

<hr />
<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>Gols</strong></span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>CORINTHIANS:</strong> J&ocirc;, aos 31 minutos do primeiro tempo, e Rodriguinho, aos 37 minutos do segundo tempo</span></span></span></span></p>

<hr />
<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>ATL&Eacute;TICO-MG:&nbsp;</strong>Victor; Marcos Rocha, Gabriel, Leonardo Silva e F&aacute;bio Santos; Rafael Carioca, Elias (Robinho), Gustavo Blanco (Adilson) e Cazares; Pablo (Otero) e Rafael Moura -&nbsp;<strong>T&eacute;cnico:&nbsp;</strong>Rog&eacute;rio Micale</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif"><strong>CORINTHIANS:&nbsp;</strong>C&aacute;ssio; Fagner, Balbuena, Pedro Henrique e Guilherme Arana; Gabriel, Maycon, Giovanni Augusto (Camacho), Rodriguinho (Fellipe Bastos) e Clayson; J&ocirc; (Kazim) -&nbsp;<strong>T&eacute;cnico:&nbsp;</strong>F&aacute;bio Carille</span></span></span></span></p>

<p>&nbsp;</p>
<hr /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsivo01 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3782872251243700" data-ad-slot="6864039601" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><hr />;</p></pre></td>
  </tr>
  <tr>
    <td><div class="responsive clearfix"><img alt="" src="http://www.amjseditora.com.br/materias/segura-rede-1024.jpg" /></div></td>
  </tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em style="font-family:Arial, Helvetica, sans-serif; font-size:12px; font-weight:bold;"></em></font></p></td>
  </tr>
  <tr>
    <td><div class="responsive clearfix"><strong><img alt="" src="http://www.amjseditora.com.br/materias/datahora-teaser-1024.jpg" /></strong></div></td>
  </tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em style="font-family:Arial, Helvetica, sans-serif; font-size:12px; font-weight:bold;"></em></font></p></td>
  </tr>
  <tr>
    <td colspan="2" bgcolor="#660000" class="materia"> <strong>Links</strong></td>
  </tr>
  <tr bgcolor="#990000">
            <td max-width="100%"><span class="link"><font face="Arial" size="2" color="#B22222">
            <a title="Clique aqui para visitar o site" href="" onClick="return hs.htmlExpand(this, { objectType: 'iframe', width: 1024, height: 800 } )"></a></span></td>
  </tr>
   <tr bgcolor="#990000">
            <td max-width="100%"><span class="link"><font face="Arial" size="2" color="#B22222">
            <a title="Clique aqui para visitar o site" href="" onClick="return hs.htmlExpand(this, { objectType: 'iframe', width: 1024, height: 800 } )"></a></span></td>
  </tr>
          <tr>
        <td colspan="2" bgcolor="#660000"><span class="materia"><strong>Vídeo</strong></span></td>
      </tr>
      <tr>
        <td colspan="2" align="center" valign="middle"><div class="videowrapper well">
<iframe width="560" height="315" src="https://www.youtube.com/embed/eppzkdJfzKU" frameborder="0" allowfullscreen></iframe></div></td>
      </tr>
</table>

          
          </blockquote>
 </td>
      </tr>
    </table>
</div>

<div>
<table width="100%" border="0" cellpadding="5" >

<div id="advmat">
<table width="100%" border="0" cellpadding="5" cellspacing="5" align="center">
      <tr>
        <td width="100%" align="center"> 
  <blockquote class=bco>

<div class="responsive clearfix"><strong><img alt="Turismo SBC" src="http://www.amjseditora.com.br/materias/camp-dengue-2017-1280.jpg"/></strong></div>
</blockquote></td>
      </tr>
     <tr>
        <td width="80%"><blockquote class=bco>
  <a class="twitter-timeline" href="https://twitter.com/HORAABCD">Tweets by HORAABCD</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </blockquote>
</td>
      </tr>
    </table>       
</div> 
 
  <div id="footermenu">
  <blockquote class=vem><table max-width="100%" border="0" cellpadding="5" cellspacing="5" align="center">
      <tr>
        <td max-width="100%">﻿  <div id="editfoot">
  <hr />
  <b><font face="Arial" size="+1" color="#FFFFFF">
				Editorias</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;</p>
				<p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="editorias.php?categoria=Opinião">
					<font color="#FFFFFF" face="Arial" size="2">Opinião</font></a></b></b></p>
				<p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Politica">
					<font color="#FFFFFF" face="Arial" size="2">Política</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Nacional">
					<font color="#FFFFFF" face="Arial" size="2">Nacional</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Internacional">
					<font color="#FFFFFF" face="Arial" size="2">Internacional</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Economia">
					<font color="#FFFFFF" face="Arial" size="2">Economia</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=ABCD">
					<font color="#FFFFFF" face="Arial" size="2">Grande ABCD</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Litoral">
					<font color="#FFFFFF" face="Arial" size="2">Litoral</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Esporte">
					<font color="#FFFFFF" face="Arial" size="2">Esporte</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Informática">
					<font color="#FFFFFF" face="Arial" size="2">Tecnologia</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Autos">
					<font color="#FFFFFF" face="Arial" size="2">Autos &amp; Motos</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Mulher">
					<font color="#FFFFFF" face="Arial" size="2">Mulher</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Lazer">
					<font color="#FFFFFF" face="Arial" size="2">Lazer</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Cultura">
					<font color="#FFFFFF" face="Arial" size="2">Cultura</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Educação">
					<font color="#FFFFFF" face="Arial" size="2">Educação</font></a></b><p style="margin-top: 0; margin-bottom: 0">
                    <b>
					<a href="editorias.php?categoria=Turismo">
					<font color="#FFFFFF" face="Arial" size="2">Turismo</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=TV">
					<font color="#FFFFFF" face="Arial" size="2">TV &amp; Gente</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="horoscopo.php">
					<font color="#FFFFFF" face="Arial" size="2">Horoscopo</font></a></b>
  
  </div>
  <div id="sobfoot">
  <hr />
  <b><font face="Arial" size="+1" color="#FFFFFF">
				Sobre</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;</p>
				<p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="expediente.php">
					<font color="#FFFFFF" face="Arial" size="2">Expediente</font></a></b></b></p>
				<p style="margin-top: 0; margin-bottom: 0">
  					<b>
				<a href="grupo.php">
					<font color="#FFFFFF" face="Arial" size="2">Grupo @HORA</font></a></b></b></p>
				<p stytabelaabcd.php
                    <b>
					<a href="/tabelas/virtual/ahora-abcd-2016/index.html" target="_blank">
					<font color="#FFFFFF" face="Arial" size="2">Tabela de Preços 
					ABCD</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="/tabelas/virtual/ahora-litoral-2016/index.html" target="_blank">
					<font color="#FFFFFF" face="Arial" size="2">Tabela de Preços 
					Litoral</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="tabelaportal.php">
					<font color="#FFFFFF" face="Arial" size="2">Tabela de Preços 
					Portal</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b><font face="Arial" size="+1" color="#FFFFFF">Especiais</font></b><p style="margin-top: 0; margin-bottom: 0">
  					&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="http://www.buscacep.correios.com.br/sistemas/buscacep/buscaCep.cfm" target="_blank">
					<font color="#FFFFFF" face="Arial" size="2">Busca CEP</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="loterias.php">
					<font color="#FFFFFF" face="Arial" size="2">Loterias</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="bancos.php">
					<font color="#FFFFFF" face="Arial" size="2">Instituições 
					Financeiras</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="../tabelas/virtual/constituicao_1988/default.html">
					<font color="#FFFFFF" face="Arial" size="2">Constituição 
					Federal</font></a></b><p style="margin-top: 0; margin-bottom: 0"><a href="../tabelas/virtual/8078/default.html">
					<font color="#FFFFFF" face="Arial" size="2">Lei do 
					Consumidor</font></a></b>

&nbsp;<p style="margin-top: 0; margin-bottom: 0">
&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b><font face="Arial" size="+1" color="#FFFFFF">Contatos</font></b><p style="margin-top: 0; margin-bottom: 0">
  					
  					&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="quero-anunciar.php">
					<font color="#FFFFFF" face="Arial" size="2">Quero Anunciar</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="contatos.php">
					<font color="#FFFFFF" face="Arial" size="2">Telefones</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="fale-conosco.php">
					<font color="#FFFFFF" face="Arial" size="2">Fale Conosco</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					

                  
  </div>
  <div id="arquivfoot">
  <hr />
  <b><font face="Arial" size="+1" color="#FFFFFF">
				Matérias 2017</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;</p>
				<p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-01">
					<font color="#FFFFFF" face="Arial" size="2">Janeiro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-02">
					<font color="#FFFFFF" face="Arial" size="2">Fevereiro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-03">
					<font color="#FFFFFF" face="Arial" size="2">março</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-04">
					<font color="#FFFFFF" face="Arial" size="2">Abril</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-05">
					<font color="#FFFFFF" face="Arial" size="2">Maio</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-06">
					<font color="#FFFFFF" face="Arial" size="2">Junho</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-07">
					<font color="#FFFFFF" face="Arial" size="2">Julho</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-08">
					<font color="#FFFFFF" face="Arial" size="2">Agosto</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-09">
					<font color="#FFFFFF" face="Arial" size="2">Setembro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-10">
					<font color="#FFFFFF" face="Arial" size="2">Outubro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-11">
					<font color="#FFFFFF" face="Arial" size="2">Novembro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-12">
					<font color="#FFFFFF" face="Arial" size="2">Dezembro</font></a></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;<p style="margin-top: 0; margin-bottom: 0">
				<b><font face="Arial" size="+1" color="#FFFFFF">Anos</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;<p style="margin-top: 0; margin-bottom: 0">
		<b>
				<a target="_self" href="ano.php?ano=2017">
					<font color="#FFFFFF" face="Arial" size="2">2017</font></a></b><p style="margin-top: 0; margin-bottom: 0">
		<b>
				<a target="_self" href="ano.php?ano=2016">
					<font color="#FFFFFF" face="Arial" size="2">2016</font></a></b><p style="margin-top: 0; margin-bottom: 0">
		<b>
				<a target="_self" href="ano.php?ano=2015">
					<font color="#FFFFFF" face="Arial" size="2">2015</font></a></b><p style="margin-top: 0; margin-bottom: 0">
                <b>
				<a target="_self" href="ano.php?ano=2014">
					<font color="#FFFFFF" face="Arial" size="2">2014</font></a></b><p style="margin-top: 0; margin-bottom: 0">
				 <b>
				<a target="_self" href="ano.php?ano=2013">
					<font color="#FFFFFF" face="Arial" size="2">2013</font></a></b><p style="margin-top: 0; margin-bottom: 0">
				<b>
				<a target="_self" href="ano.php?ano=2012">
					<font color="#FFFFFF" face="Arial" size="2">2012</font></a></b><p style="margin-top: 0; margin-bottom: 0">
				<b>
				<a target="_self" href="ano.php?ano=2011">
					<font color="#FFFFFF" face="Arial" size="2">2011</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2010">
					<font color="#FFFFFF" face="Arial" size="2">2010</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2009">
					<font color="#FFFFFF" face="Arial" size="2">2009</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2008">
					<font color="#FFFFFF" face="Arial" size="2">2008</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2007">
					<font color="#FFFFFF" face="Arial" size="2">2007</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2006">
					<font color="#FFFFFF" face="Arial" size="2">2006</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2005">
					<font color="#FFFFFF" face="Arial" size="2">2005</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2004">
					<font color="#FFFFFF" face="Arial" size="2">2004</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2003">
					<font color="#FFFFFF" face="Arial" size="2">2003</font></a></b>
  
  </div>
  <div id="matfoot">
  <hr />
  <font face="Arial" size="+1" color="#FFFFFF">Últimas Notícias</font></b><p style="margin-top: 0; margin-bottom: 0">﻿<style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31199" title="Continue lendo essa notícia">Temer: Sim ou Não?</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31198" title="Continue lendo essa notícia">Corinthians derrota o Atlético-MG em Belo Horizonte</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31197" title="Continue lendo essa notícia">Palmeiras bate o Botafogo-RJ e mantém 4º lugar no Rio de Janeiro</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31195" title="Continue lendo essa notícia">Paulo Serra manda fechar sete Unidades Básicas de Saúde para reforma em Santo André</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31194" title="Continue lendo essa notícia">Sérgio Moro aceita nova denúncia contra Lula, desta vez referente ao sítio de Atibaia-SP</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=31193" title="Continue lendo essa notícia">Projeção cinematográfica no Congresso manda recado a deputados: 'Vocês serão cúmplices da corrupção'</a></p></font></td>
      </tr>
</table>
	<p>
	  	</p>
				</p></div>
</td>
      </tr>
    </table></blockquote>
    
  </div>
  <div id="footer">
  <table width="100%" border="0" cellpadding="5" cellspacing="5" max-width="100%" align="center">
      <tr>
        <td max-width="100%"><blockquote class=vem>﻿<table border="0" cellpadding="0" style="border-collapse: collapse" width="100%" align="center">
		<tr>
			<td>
				<p align="center" style="margin-top: 0; margin-bottom: 0">
							<b>
							<font color="#C0C0C0" face="Arial" style="font-size: 9pt">
							© 2016 @HORA OnLine. Todos os direitos reservados 
							(All Rights Reserved).&nbsp;
							</font></b></p>
				<p align="center" style="margin-top: 0; margin-bottom: 0"><b>
				<font face="Arial" style="font-size: 9pt">
							<a title="Conheça o Grupo @HORA" href="http://www.grupoahora.com.br/" style="text-decoration: none; color: #ffffff">
							<font color="#C0C0C0">Grupo @HORA de Comunicação - @VJB Editora</font></a><font color="#C0C0C0"> 
							&nbsp;|
							</font></font>
				<font color="#C0C0C0" face="Arial" style="font-size: 9pt"> 
							&nbsp;Designed by Barone Consultoria &amp; Marketing</font></b></td>
		</tr>
	</table>
</blockquote></td>
      </tr>
    </table>
  </div>
</div>
</body>
</html>