﻿<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="">
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Cache-Control" content="max-age=200" />
<!-- <meta property="og:image" content="../materias/" /> -->

<link href="js-css/slider.css" rel="stylesheet" type="text/css">
<link href="js-css/boilerplate.css" rel="stylesheet" type="text/css">
<link href="js-css/portal.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="http://www.ahora.com.br/fotoresp.css" media="all" type="text/css" />
<link rel="stylesheet" href="http://www.ahora.com.br/vd.css" media="all" type="text/css" />
<link href="link.css" rel="stylesheet" type="text/css">
<link href="block.css" rel="stylesheet" type="text/css">

<!-- 
Para saber mais sobre os comentários condicionais sobre as tags html na parte superior do arquivo:
paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/

Se você estiver usando a compilação personalizada do modernizr (http://www.modernizr.com/), faça o seguinte:
* insira o link para o seu js aqui
* remova o link abaixo para o html5shiv
* adicione a classe "no-js" às tags html na parte superior
* você também pode remover o link para respond.min.js se tiver incluído o MQ Polyfill na sua compilação do modernizr 
-->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="favicon.ico"> 
<!--		<link rel="stylesheet" type="text/css" href="menu/css/default.css" /> -->
		<link rel="stylesheet" type="text/css" href="menu/css/component.css" />
		<script src="js-css/respond.min.js"></script>
<script src="menu/js/modernizr.custom.js"></script>
<style type="text/css">
		body,td,th {
	font-family: Lato, Calibri, Arial, sans-serif;
	color: #666666;
}
        body {
	background-color: #666666;
}

img {
    max-width: 100%;
    height: auto;
}
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3782872251243700",
    enable_page_level_ads: true
  });
</script>

</head>
<body>
<div id="headerlogo">
<blockquote class=vem><table width="100%" border="0" cellpadding="1" cellspacing="1" max-width="100%" align="center">
      <tr>
        <td width="100%">﻿<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="">
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Cache-Control" content="max-age=200" />
<meta name="description" content="Jornal AHORA online diário com as principais notícias do Grande ABCD e Baixada Santista. Política, Economia, Nacional, Internacional, Autos, TV e muito mais"/>
<meta name="keywords" content="jornal, diário, grande abc, abcd, litoral, são bernardo do campo, santo andré, diadema, são caetano do sul, mauá, rio grande da serra, ribeirão pires, santos, guarujá, cubatão, praia grande, itanhaém, peruíbe, mongaguá, política, economia, autos e motos, lazer, cultura, turismo, horóscopo, leis, constituição, cinema, internacional, nacional, brasil, esporte, tv, informática, tecnologia, mulher, vida e estilo, moda, opinião, artigo,  cep, bancos, 8078, consumidor, loterias">
<meta Name="robots" content="index,follow">
<link rel="shortcut icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ahora.com.br/rss.php" />
<link href="boilerplate.css" rel="stylesheet" type="text/css">
<link href="portal2.css" rel="stylesheet" type="text/css">
<style type="text/css">
.Busca-txt {
	color: #FFF;
}
</style>
<!-- 
Para saber mais sobre os comentários condicionais sobre as tags html na parte superior do arquivo:
paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/

Se você estiver usando a compilação personalizada do modernizr (http://www.modernizr.com/), faça o seguinte:
* insira o link para o seu js aqui
* remova o link abaixo para o html5shiv
* adicione a classe "no-js" às tags html na parte superior
* você também pode remover o link para respond.min.js se tiver incluído o MQ Polyfill na sua compilação do modernizr 
-->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="respond.min.js"></script>

<script language=JavaScript>
<!--
var mensagem="";
function clickIE() {if (document.all) {(mensagem);return false;}}
function clickNS(e) {if 
(document.layers||(document.getElementById&&!document.all)) {
if (e.which==2||e.which==3) {(mensagem);return false;}}}
if (document.layers) 
{document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickNS;}
else{document.onmouseup=clickNS;document.oncontextmenu=clickIE;}
document.oncontextmenu=new Function("return false")
// --> 
</script>
</head>
<body>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e4efbb83de69c82" async></script>
<div class="gridContainer clearfix">
  <div id="LayoutDiv1">
    <div id="abertura"><a href="index.php" target="_self"><img src="logo-ahora-newpq.png" longdesc="index.php"></a></div>
    <div id="data-01">﻿<html><style type="text/css">
--> @media only screen and (max-width: 480px) {
-->
-->   body { font-size: 5px; }
-->
-->@media only screen and (min-width: 300px; max-width: 480px) {

-->   body { font-size: 7px; }
-->
-->}
-->}
.dia {
	text-align: right;
	margin-right:2%;
}
body {
	margin-top: 0px;
}
.dia strong font {
	text-align: right;
}
</style>

<table border="0" cellpadding="0" style="border-collapse: collapse" width="100%" align="right">
		<tr>
			<td height="29" align="right" valign="middle"><p class="dia"><strong><font color="#FF9900" face="Arial">
  Sexta		    </font><font color="#FF9900" face="Arial"><strong><font color="#FFFFFF" face="Arial">
  10/02/2017		    </font><font color="#FF9900" face="Arial"><font color="#FFFFFF" face="Arial"><strong><font color="#FFFFFF" face="Arial">
  14:57:09  </font></strong></font></font></strong></font></strong></p>
  <p class="dia">&nbsp;</p></td></tr></table></div>
    <div id="anuncio-001"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsivo01 --><ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-client="ca-pub-3782872251243700" data-ad-slot="6864039601" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    <div id="menu-001">﻿<table width="100%" border="0" cellspacing="0" cellpadding="0" vspace="0" align="left">
      <tr>
        <th width="100%" align="left" valign="top" scope="col">
        
        <div class="container demo-1"  style="margin-top:0px;">	
			<!-- Codrops top bar -->
			<div class="main clearfix">
				<div class="column">
					<div id="dl-menu" class="dl-menuwrapper">
						<button class="dl-trigger">Menu</button>
						<ul class="dl-menu">
							<li>
								<a href="index.php">HOME</a></li>
							<li>
								<a href="expediente.php">Expediente</a></li>
							<li>
								<a href="#">Tabelas</a>
								<ul class="dl-submenu">
									<li>
								<a href="quero-anunciar.php">Quero Anunciar</a></li>
									<li>
										<a href="#">Tabelas de Preços @HORA</a>
										<ul class="dl-submenu">
											<li><a href="../tabelas/virtual/ahora-abcd-2016/index.html" target="_blank"">Tabela 
											@HORA ABCD</a></li>
											<li><a href="../tabelas/virtual/ahora-litoral-2016/index.html" target="_blank">
											Tabela @HORA Litoral</a></li>
											<li><a href="tabelaportal.php">
											Tabela @HORA Portal</a></li>
										</ul>
									</li>
									</ul>
							</li>
							<li>
								<a href="#">Editorias</a>
								<ul class="dl-submenu">
									<li>
										<a href="#">Brasil</a>
										<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=Nacional">Nacional</a></li>
											<li><a href="editorias.php?categoria=Política">Política</a></li>
											<li><a href="editorias.php?categoria=Economia">Economia</a></li>

<li><a href="editorias.php?categoria=Educação">Educação</a></li>
											<li><a href="#">Regiões / Cidades</a>
											<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=ABCD">Grande ABCD</a></li>
											<li><a href="editorias.php?categoria=Litoral">Litoral</a></li>
											</ul>

											</li>
										</ul>
									</li>
<li><a href="editorias.php?categoria=Esporte">Esportes</a></li>
									<li><a href="editorias.php?categoria=Internacional">Mundo</a></li>
									<li><a href="editorias.php?categoria=Opinião">Opinião - Colunistas</a></li>
									<li>
										<a href="#">Diversão</a>
										<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=Cultura">Cultura</a></li>
											<li><a href="editorias.php?categoria=Lazer">Lazer</a></li>
											<li><a href="editorias.php?categoria=TV">TV & Gente</a></li>
											</ul>
</li>
									<li>
									<a href="#">Cadernos Especiais</a>
										<ul class="dl-submenu">
											<li><a href="editorias.php?categoria=Autos">Autos & Motos</a></li>
											<li><a href="editorias.php?categoria=Informática">Tecnologia</a></li>
											<li><a href="editorias.php?categoria=Mulher">Mulher</a></li>
											<li><a href="editorias.php?categoria=Turismo">Turismo</a></li>
											</ul>
									</li>
								</ul>
							</li>
							<li>
								<a href="#">Serviços</a>
								<ul class="dl-submenu">
									<li>
										<a href="#">Úteis</a>
										<ul class="dl-submenu">
											<li><a href="buscacep.php">Busca CEP</a></li>
											<li><a href="bancos.php">Bancos</a></li>
											<li><a href="loterias.php">Loterias</a></li>
										</ul>
									</li>
									<li>
										<a href="#">Legislação</a>
										<ul class="dl-submenu">
											<li><a href="../tabelas/virtual/8078/default.html">Direito do Consumidor</a></li>
											<li><a href="../tabelas/virtual/constituicao_1988/default.html">Constituição de 1988</a></li>
										</ul>
											</li>
											<li><a href="buscagoogle.php">Busca no @HORA</a></li>
										</ul>
									</li>
									
									<li>
								<a href="#">Grupo @HORA</a>
								<ul class="dl-submenu">
									<li>
										<a href="#">Jornais</a>
										<ul class="dl-submenu">
											<li><a href="#">@HORA</a>
											<ul class="dl-submenu">
											<li><a href="http://www.ahora.com.br">Grande ABCD</a></li>
											<li><a href="http://www.ahora.com.br">Litoral</a></li>
											</ul>
											<li><a href="#">Inconfidente</a>
											<ul class="dl-submenu">
											<li><a href="http://www.inconfidente.com.br">Grande ABCD</a></li>
											<li><a href="http://www.inconfidente.com.br">Litoral</a></li>
											</ul>
											</li>
										</ul>
									</li>

									<li><a href="http://www.ecolifeonline.com.br">Revista Eco Life</a></li>
									<li><a href="http://radio.ahora.com.br">Rádio @HORA</a></li>
									<li><a href="http://www.tvahora.com.br">TV @HORA</a></li>
									<li><a href="http://www.amjseditora.com.br">AMJS Editora</a></li>
									<li><a href="http://www.datahora.com.br">Dat@HORA - Pesquisas</a></li>
									<li><a href="http://grafica.ahora.com.br">Gráfica</a></li>
									<li><a href="http://ahorapg.ahora.com.br">Loja OnLine (Eshop)</a></li>
									<li><a href="http://www.barone.adm.br">Segurança de Sistemas</a></li>
									<li><a href="http://www.barone.adm.br">Consultoria & Marketing</a></li>
								</ul>
							</li>							
									<li><a href="horoscopo.php">Horóscopo</a></li>
									<li><a href="fale-conosco.php">Fale Conosco</a></li>
								</ul>
							</li>
							
							</li>
						</ul>
					</div><!-- /dl-menuwrapper -->
				</div>
			</div>
		</div><!-- /container -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
		<script src="menu/js/jquery.dlmenu.js"></script>
		<script>
			$(function() {
				$( '#dl-menu' ).dlmenu();
			});
		</script>
        </th></tr>  
    </table>      <div id="busca-001"><p>
<form method="GET" action="busca.php">
<table width="100%" border="0" cellspacing="2" cellpadding="2" align="right">
  <tr>
    <th scope="col" align="right"><label for="consulta"><span class="Busca-txt">Buscar</span>: </label><input type="text" id="consulta" name="consulta" maxlength="255" align="left" size="20" /><input type="submit" value="OK" /></th>
  </tr>
</table></form></p></div>
    </div>
  </div>
</div>
</body>
</html>
</td></tr></table>
  </div>
  <div id="header">
    
  </div>
  <div id="header-menu">
  
  </blockquote></div>
  
<div id="advmat">
<table width="100%" border="0" cellpadding="5" cellspacing="5" align="center">
      <tr>
        <td width="100%" align="center"> 
  <blockquote class=bco>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsivo01 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3782872251243700" data-ad-slot="6864039601" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</blockquote></td>
      </tr>
  </table>
</div>
  <div id="matmain">
    <table max-width="100%" border="0" cellpadding="5" >
      <tr>
        <td max-width="100%"><blockquote class=bco>﻿<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link href="http://www.ahora.com.br/block.css" rel="stylesheet" type="text/css">
<style type="text/css">
body {
	margin-top: 0px;
}
.link {
	color: #900;
}
.materia strong {
	color: #FFF;
}
</style>

<script type="text/javascript" src="http://www.ahora.com.br/hg/highslide/highslide-full.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.1/swfobject.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.ahora.com.br/hg/highslide/highslide.css" />

<!-- jQuery -->
<script type="text/javascript">
    // Apply the Highslide settings
    hs.graphicsDir = 'http://www.ahora.com.br/hg/highslide/graphics/';
    hs.outlineType = 'rounded-white';
    hs.outlineWhileAnimating = true;
</script>

</head>

<body>
﻿<table max-width="100%" border="0" cellspacing="1" cellpadding="1">
<tr>
<td><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</td></tr>
<tr><td><p>&nbsp;</p></td></tr>
  <tr>
    <td><img src="http://www.ahora.com.br/images/folder_red36.png" width="34" height="34" align="left" hspace="6"/><a target="_self" href="editorias.php?categoria=ABCD" style="font-family:Arial, Helvetica, sans-serif; color:#000080; font-weight:bold; font-size:14px;">ABCD</a><i><font  style="font-family:Arial, Helvetica, sans-serif; color:#000080; font-weight:bold; font-size:14px;"> - 10/02/2017</font></i></td>
  </tr>
<tr><td><p>&nbsp;</p></td></tr>
<tr>
		<td>
		<div id="fb-root"></div><script src="http://connect.facebook.net/pt_BR/all.js#appId=224912990890134&amp;xfbml=1"></script><fb:like href="" send="true" width="250" show_faces="true" action="like" font="arial"></fb:like></td></tr>  
<tr>
    <td>
<title>A partir desta sexta-feira, 10, a Rua Wenceslau Braz torna-se mão única em São Bernardo</title>
<meta property="og:image" content="http://www.amjseditora.com.br/materias/Rua-Wenceslau-Braz-sbc-muda-mao.jpg" />
<h1><font face="Arial" color="#000000" size="6">A partir desta sexta-feira, 10, a Rua Wenceslau Braz torna-se mão única em São Bernardo</font></h1></td>
  </tr>
<tr><td><p><font face="Arial" color="#ff6600" size="2"><em></em></font></p></td> </tr>
<tr><td><p>&nbsp;</p></td></tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em><strong>Da Redação  com agências</strong></em></font></p></td>
  </tr>
  <tr>
    <td><p><strong><font face="Arial" size="2" color="#666666"><em>Foto(s): Reprodução Google Maps</em></font></strong></p></td>
  </tr>
<tr><td><p>&nbsp;</p></td></tr>
  <tr>
    <td>
 <!-- teste -->
 <meta property="og:image" content="http://www.amjseditora.com.br/materias/Rua-Wenceslau-Braz-sbc-muda-mao.jpg" />
<div class="responsive clearfix"><strong><img alt="Rua Wenceslau Braz em São Bernardo" src="http://www.amjseditora.com.br/materias/Rua-Wenceslau-Braz-sbc-muda-mao.jpg" /></strong></div>
</td>
  </tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em style="font-family:Arial, Helvetica, sans-serif; font-size:12px; font-weight:bold;">Rua Wenceslau Braz em São Bernardo</em></font></p></td>

  </tr>
  <tr>
    <td>
   <pre style='font-size:5px;'><hr><p><p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">A Prefeitura de S&atilde;o Bernardo, por meio do Departamento de Engenharia de Tr&aacute;fego, oficializa mudan&ccedil;a na Rua Wenceslau Braz, no Centro, que passar&aacute; a ser m&atilde;o &uacute;nica no sentido centro bairro, a partir desta sexta-feira (10/02).</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">De acordo com o secret&aacute;rio de Transportes, Fernando da Costa, a modifica&ccedil;&atilde;o na orienta&ccedil;&atilde;o vi&aacute;ria facilitar&aacute; a fluidez do tr&acirc;nsito e atender&aacute; a uma solicita&ccedil;&atilde;o dos moradores locais. &ldquo;A Rua Wenceslau Braz far&aacute; o que chamamos de bin&aacute;rio com a Rua Bas&iacute;lio Machado, com tr&aacute;fegos em sentido opostos. Foi uma reivindica&ccedil;&atilde;o da vizinhan&ccedil;a local, aceita pela Prefeitura&rdquo;, completou.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">H&aacute; dez dias, faixas est&atilde;o espalhadas pelo entorno para informar aos motoristas sobre a nova sinaliza&ccedil;&atilde;o. Nesta sexta, a partir das 18h, a nova orienta&ccedil;&atilde;o na rua ser&aacute; implementada e haver&aacute; equipes do departamento de tr&aacute;fego, acompanhando o fluxo vi&aacute;rio tamb&eacute;m no s&aacute;bado, domingo e segunda-feira.</span></span></span></span></p>

<p><span style="color:#666666"><span style="line-height:25px"><span style="font-size:15px"><span style="font-family:arial,helvetica,sans-serif">O pedido de mudan&ccedil;a partiu do mun&iacute;cipe Marcelo Sarti que &eacute; morador do local. De acordo com ele, o tr&acirc;nsito era insuport&aacute;vel, uma vez que, durante o dia, pais de alunos estacionavam em m&atilde;o dupla na entrada e sa&iacute;da de alunos de escola instalada na mesma rua. O pedido original ocorreu ainda durante a administra&ccedil;&atilde;o do ex-prefeito Luiz Marinho, PT, mas o departamento respons&aacute;vel jamais deu aten&ccedil;&atilde;o &agrave;s suas reclama&ccedil;&otilde;es, inclusive depois de ter encaminhado abaixo assinado de moradores do local.</span></span></span></span></p>

<div class="videowrapper well">        
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d711.054886740349!2d-46.546057923517395!3d-23.719658285261758!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x94ce419a87423c27%3A0x9c78cc10c5041a90!2sRua+Wenceslau+Braz+-+Vila+Quirino+de+Lima%2C+S%C3%A3o+Bernardo+do+Campo+-+SP%2C+09715-350!5e1!3m2!1spt-BR!2sbr!4v1486721997289" width="800" height="600" frameborder="0" style="border:0" allowfullscreen></iframe></div>

<p>&nbsp;</p>
<hr /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsivo01 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3782872251243700" data-ad-slot="6864039601" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><hr />;</p></td>
  </tr>
  <tr>
    <td><div class="responsive clearfix"><img alt="" src="http://www.amjseditora.com.br/materias/segura-rede-1024.jpg" /></div></td>
  </tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em style="font-family:Arial, Helvetica, sans-serif; font-size:12px; font-weight:bold;"></em></font></p></td>
  </tr>
  <tr>
    <td><div class="responsive clearfix"><strong><img alt="" src="http://www.amjseditora.com.br/materias/datahora-teaser-1024.jpg" /></strong></div></td>
  </tr>
  <tr>
    <td><p><font face="Arial" size="2" color="#666666"><em style="font-family:Arial, Helvetica, sans-serif; font-size:12px; font-weight:bold;"></em></font></p></td>
  </tr>
  <tr>
    <td colspan="2" bgcolor="#660000" class="materia"> <strong>Links</strong></td>
  </tr>
  <tr bgcolor="#990000">
            <td max-width="100%"><span class="link"><font face="Arial" size="2" color="#B22222">
            <a title="Clique aqui para visitar o site" href="" onClick="return hs.htmlExpand(this, { objectType: 'iframe', width: 1024, height: 800 } )"></a></span></td>
  </tr>
   <tr bgcolor="#990000">
            <td max-width="100%"><span class="link"><font face="Arial" size="2" color="#B22222">
            <a title="Clique aqui para visitar o site" href="" onClick="return hs.htmlExpand(this, { objectType: 'iframe', width: 1024, height: 800 } )"></a></span></td>
  </tr>
          <tr>
        <td colspan="2" bgcolor="#660000"><span class="materia"><strong>Vídeo</strong></span></td>
      </tr>
      <tr>
        <td colspan="2" align="center" valign="middle"><div class="videowrapper well">
<iframe frameborder="0" src="https://www.youtube.com/embed/P4Uk7vzmvug" allowfullscreen></iframe></div></td>
      </tr>
</table>

</body>
</html>          
          </blockquote>
 </td>
      </tr>
    </table>
</div>

<div>
<table width="100%" border="0" cellpadding="5" >
      <tr>
        <td width="80%"><blockquote class=bco>
  <a class="twitter-timeline" href="https://twitter.com/HORAABCD">Tweets by HORAABCD</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </blockquote>
</td>
      </tr>
    </table>       
</div> 
 
  <div id="footermenu">
  <blockquote class=vem><table max-width="100%" border="0" cellpadding="5" cellspacing="5" align="center">
      <tr>
        <td max-width="100%">﻿  <div id="editfoot">
  <hr />
  <b><font face="Arial" size="+1" color="#FFFFFF">
				Editorias</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;</p>
				<p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="editorias.php?categoria=Opinião">
					<font color="#FFFFFF" face="Arial" size="2">Opinião</font></a></b></b></p>
				<p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Politica">
					<font color="#FFFFFF" face="Arial" size="2">Política</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Nacional">
					<font color="#FFFFFF" face="Arial" size="2">Nacional</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Internacional">
					<font color="#FFFFFF" face="Arial" size="2">Internacional</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Economia">
					<font color="#FFFFFF" face="Arial" size="2">Economia</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=ABCD">
					<font color="#FFFFFF" face="Arial" size="2">Grande ABCD</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Litoral">
					<font color="#FFFFFF" face="Arial" size="2">Litoral</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Esporte">
					<font color="#FFFFFF" face="Arial" size="2">Esporte</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Informática">
					<font color="#FFFFFF" face="Arial" size="2">Tecnologia</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Autos">
					<font color="#FFFFFF" face="Arial" size="2">Autos &amp; Motos</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Mulher">
					<font color="#FFFFFF" face="Arial" size="2">Mulher</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Lazer">
					<font color="#FFFFFF" face="Arial" size="2">Lazer</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Cultura">
					<font color="#FFFFFF" face="Arial" size="2">Cultura</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=Educação">
					<font color="#FFFFFF" face="Arial" size="2">Educação</font></a></b><p style="margin-top: 0; margin-bottom: 0">
                    <b>
					<a href="editorias.php?categoria=Turismo">
					<font color="#FFFFFF" face="Arial" size="2">Turismo</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="editorias.php?categoria=TV">
					<font color="#FFFFFF" face="Arial" size="2">TV &amp; Gente</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="horoscopo.php">
					<font color="#FFFFFF" face="Arial" size="2">Horoscopo</font></a></b>
  
  </div>
  <div id="sobfoot">
  <hr />
  <b><font face="Arial" size="+1" color="#FFFFFF">
				Sobre</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;</p>
				<p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="expediente.php">
					<font color="#FFFFFF" face="Arial" size="2">Expediente</font></a></b></b></p>
				<p style="margin-top: 0; margin-bottom: 0">
  					<b>
				<a href="grupo.php">
					<font color="#FFFFFF" face="Arial" size="2">Grupo @HORA</font></a></b></b></p>
				<p stytabelaabcd.php
                    <b>
					<a href="/tabelas/virtual/ahora-abcd-2016/index.html" target="_blank">
					<font color="#FFFFFF" face="Arial" size="2">Tabela de Preços 
					ABCD</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="/tabelas/virtual/ahora-litoral-2016/index.html" target="_blank">
					<font color="#FFFFFF" face="Arial" size="2">Tabela de Preços 
					Litoral</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="tabelaportal.php">
					<font color="#FFFFFF" face="Arial" size="2">Tabela de Preços 
					Portal</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b><font face="Arial" size="+1" color="#FFFFFF">Especiais</font></b><p style="margin-top: 0; margin-bottom: 0">
  					&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="buscacep.php">
					<font color="#FFFFFF" face="Arial" size="2">Busca CEP</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="loterias.php">
					<font color="#FFFFFF" face="Arial" size="2">Loterias</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="bancos.php">
					<font color="#FFFFFF" face="Arial" size="2">Instituições 
					Financeiras</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="../tabelas/virtual/constituicao_1988/default.html">
					<font color="#FFFFFF" face="Arial" size="2">Constituição 
					Federal</font></a></b><p style="margin-top: 0; margin-bottom: 0"><a href="../tabelas/virtual/8078/default.html">
					<font color="#FFFFFF" face="Arial" size="2">Lei do 
					Consumidor</font></a></b>

&nbsp;<p style="margin-top: 0; margin-bottom: 0">
&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b><font face="Arial" size="+1" color="#FFFFFF">Contatos</font></b><p style="margin-top: 0; margin-bottom: 0">
  					
  					&nbsp;<p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="quero-anunciar.php">
					<font color="#FFFFFF" face="Arial" size="2">Quero Anunciar</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="contatos.php">
					<font color="#FFFFFF" face="Arial" size="2">Telefones</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					<b>
					<a href="fale-conosco.php">
					<font color="#FFFFFF" face="Arial" size="2">Fale Conosco</font></a></b><p style="margin-top: 0; margin-bottom: 0">
  					

                  
  </div>
  <div id="arquivfoot">
  <hr />
  <b><font face="Arial" size="+1" color="#FFFFFF">
				Matérias 2017</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;</p>
				<p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-01">
					<font color="#FFFFFF" face="Arial" size="2">Janeiro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-02">
					<font color="#FFFFFF" face="Arial" size="2">Fevereiro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-03">
					<font color="#FFFFFF" face="Arial" size="2">março</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-04">
					<font color="#FFFFFF" face="Arial" size="2">Abril</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-05">
					<font color="#FFFFFF" face="Arial" size="2">Maio</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-06">
					<font color="#FFFFFF" face="Arial" size="2">Junho</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-07">
					<font color="#FFFFFF" face="Arial" size="2">Julho</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-08">
					<font color="#FFFFFF" face="Arial" size="2">Agosto</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-09">
					<font color="#FFFFFF" face="Arial" size="2">Setembro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-10">
					<font color="#FFFFFF" face="Arial" size="2">Outubro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-11">
					<font color="#FFFFFF" face="Arial" size="2">Novembro</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a href="mes.php?mes=2017-12">
					<font color="#FFFFFF" face="Arial" size="2">Dezembro</font></a></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;<p style="margin-top: 0; margin-bottom: 0">
				<b><font face="Arial" size="+1" color="#FFFFFF">Anos</font></b><p style="margin-top: 0; margin-bottom: 0">&nbsp;<p style="margin-top: 0; margin-bottom: 0">
		<b>
				<a target="_self" href="ano.php?ano=2017">
					<font color="#FFFFFF" face="Arial" size="2">2017</font></a></b><p style="margin-top: 0; margin-bottom: 0">
		<b>
				<a target="_self" href="ano.php?ano=2016">
					<font color="#FFFFFF" face="Arial" size="2">2016</font></a></b><p style="margin-top: 0; margin-bottom: 0">
		<b>
				<a target="_self" href="ano.php?ano=2015">
					<font color="#FFFFFF" face="Arial" size="2">2015</font></a></b><p style="margin-top: 0; margin-bottom: 0">
                <b>
				<a target="_self" href="ano.php?ano=2014">
					<font color="#FFFFFF" face="Arial" size="2">2014</font></a></b><p style="margin-top: 0; margin-bottom: 0">
				 <b>
				<a target="_self" href="ano.php?ano=2013">
					<font color="#FFFFFF" face="Arial" size="2">2013</font></a></b><p style="margin-top: 0; margin-bottom: 0">
				<b>
				<a target="_self" href="ano.php?ano=2012">
					<font color="#FFFFFF" face="Arial" size="2">2012</font></a></b><p style="margin-top: 0; margin-bottom: 0">
				<b>
				<a target="_self" href="ano.php?ano=2011">
					<font color="#FFFFFF" face="Arial" size="2">2011</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2010">
					<font color="#FFFFFF" face="Arial" size="2">2010</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2009">
					<font color="#FFFFFF" face="Arial" size="2">2009</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2008">
					<font color="#FFFFFF" face="Arial" size="2">2008</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2007">
					<font color="#FFFFFF" face="Arial" size="2">2007</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2006">
					<font color="#FFFFFF" face="Arial" size="2">2006</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2005">
					<font color="#FFFFFF" face="Arial" size="2">2005</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2004">
					<font color="#FFFFFF" face="Arial" size="2">2004</font></a></b><p style="margin-top: 0; margin-bottom: 0"><b>
				<a target="_self" href="ano.php?ano=2003">
					<font color="#FFFFFF" face="Arial" size="2">2003</font></a></b>
  
  </div>
  <div id="matfoot">
  <hr />
  <font face="Arial" size="+1" color="#FFFFFF">Últimas Notícias</font></b><p style="margin-top: 0; margin-bottom: 0">﻿<style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=30047" title="Continue lendo essa notícia">A partir desta sexta-feira, 10, a Rua Wenceslau Braz torna-se mão única em São Bernardo</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=30046" title="Continue lendo essa notícia">Prefeitura de São Bernardo abre diálogo com Basf para projetos sociais</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=30045" title="Continue lendo essa notícia">Orquestra Filarmônica Innovare realiza primeiro concerto de 2017 no Salvador Arena</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=30042" title="Continue lendo essa notícia">Presidente e relator querem votar reforma da Previdência na comissão em abril</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=30041" title="Continue lendo essa notícia">Conheça os principais pontos da reforma do ensino médio</a></p></font></td>
      </tr>
</table>
	<p>
	  <style type="text/css">
a:link {
	color: #FFF;
}
a:visited {
	color: #FFF;
}
a:hover {
	color: #FFF;
}
a:active {
	color: #FFF;
}
</style>

    <table width="100%" border="0" cellspacing="6" cellpadding="2">
	  <tr>
	    <td><hr /><font color="#FFFFFF" face="Arial" size="2"><p><a href="materia.php?codmat=30039" title="Continue lendo essa notícia">Inep amplia prazo de consulta pública do Enem até o dia 17</a></p></font></td>
      </tr>
</table>
	<p>
	  	</p>
				</p></div>
</td>
      </tr>
    </table></blockquote>
    
  </div>
  <div id="footer">
  <table width="100%" border="0" cellpadding="5" cellspacing="5" max-width="100%" align="center">
      <tr>
        <td max-width="100%"><blockquote class=vem>﻿<table border="0" cellpadding="0" style="border-collapse: collapse" width="100%" align="center">
		<tr>
			<td>
				<p align="center" style="margin-top: 0; margin-bottom: 0">
							<b>
							<font color="#C0C0C0" face="Arial" style="font-size: 9pt">
							© 2016 @HORA OnLine. Todos os direitos reservados 
							(All Rights Reserved).&nbsp;
							</font></b></p>
				<p align="center" style="margin-top: 0; margin-bottom: 0"><b>
				<font face="Arial" style="font-size: 9pt">
							<a title="Conheça o Grupo @HORA" href="http://www.grupoahora.com.br/" style="text-decoration: none; color: #ffffff">
							<font color="#C0C0C0">Grupo @HORA de Comunicação - @VJB Editora</font></a><font color="#C0C0C0"> 
							&nbsp;|
							</font></font>
				<font color="#C0C0C0" face="Arial" style="font-size: 9pt"> 
							&nbsp;Designed by Barone Consultoria &amp; Marketing</font></b></td>
		</tr>
	</table>
</blockquote></td>
      </tr>
    </table>
  </div>
</div>
</body>
</html>